Neue Funktion: "Beitrag versenden"

Vorschläge, Kritiken, Ideen sind sehr willkommen

Moderator: freeMOF.de-Administratoren

Benutzeravatar
MiBo
Testfahrer
Beiträge: 1680
Registriert: Do 05.07.2001 12:00
Wohnort: 67574 Osthofen

Neue Funktion: "Beitrag versenden"

Beitragvon MiBo » Mi 03.10.2001 23:59

Hallo zusammen,

seit eben ist es möglich die Adresse eines Beitrages an eine andere Person zu mailen.

Damit könnt ihr ganz einfach jemanden auf ein Thema aufmerksam machen, das ihn interessieren könnte...

Ist bei jedem Beitrag unten links zu finden.

Bitte testet die Fuktion mal, sollte aber eigentlich funktionieren.
Best viewed with open eyes and a human brain ver. 1.0 or above.

Gruß

MiBo

CHris
freeMOF.de Administrator
Beiträge: 4972
Registriert: Do 05.07.2001 12:00
Wohnort: 45277 Essen
Kontaktdaten:

Beitragvon CHris » Do 04.10.2001 00:14

Hiho!

Ganz nett...

Hm, vielleicht solltest Du noch eine Bestätigung einfügen, so á la "Deine Email wurde verschickt" oder so.

Gruß

CHris
Gruß CHris
--
Das Leben hat zwar eine beschissene Storyline, aber geile Grafik!

SchnabelQ
Lehrling
Beiträge: 231
Registriert: Sa 21.07.2001 12:00
Wohnort: 81375 München

Beitragvon SchnabelQ » Do 04.10.2001 00:21

Hai MiBo,

funxt. ;-)


N8
CU
Andreas
(Mit der SchnabelQ)

Benutzeravatar
Philipp
Rennmechaniker
Beiträge: 1474
Registriert: Sa 14.07.2001 12:00
Wohnort: 70619 Stuttgart

Beitragvon Philipp » Do 04.10.2001 01:56

Hi MiBo,

irgendwie überdeckt bei mir (MSIE 6) der Button für "Beitrag schreiben" den Link großteils.

Gruß, Philipp
Fortschritt ist eine Aneinanderreihung vieler kleiner Schritte. Entscheidend ist die Richtung des ersten Schrittes.

Julian
Lehrling
Beiträge: 243
Registriert: Mo 16.07.2001 12:00
Wohnort: MA, WI, jetzt Vorderpfalz

Beitragvon Julian » Do 04.10.2001 06:50

Hi MiBo

geht mir wie Philipp. Alles was übrig ist ist ein halbes "n" und das "den" von "versenden".
Vorschlag: Mach nen dicken Button draus. Neben "Beitrag schreiben" dann "Diesen Beitrag versenden"

Urlaubsfrühaufstehergruß,
Julian

Thorsten
Rennmechaniker
Beiträge: 1365
Registriert: Mi 18.07.2001 12:00

Beitragvon Thorsten » Do 04.10.2001 08:34

Hoppla, nicht IE kompatiebel? Sonst sind es doch immer die Benutzer von Netscape oder Opera, die das "erleiden" müssen ;-)

Die Funktion find ich trotzdem sehr brauchbar.


Zurück zu „Alles zum Forum“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast