Wenn ich schon dabei bin...

Vorschläge, Kritiken, Ideen sind sehr willkommen

Moderator: freeMOF.de-Administratoren

Benutzeravatar
Schlumpi
Lehrling
Beiträge: 163
Registriert: Di 17.07.2001 12:00
Wohnort: 83623 Dietramszell
Kontaktdaten:

Wenn ich schon dabei bin...

Beitragvon Schlumpi » So 07.11.2004 09:43

...an diesem verschneiten Sonntagmorgen hier rumzuhängen:
Seit ich Mozilla nutze (ca vier Wochen), hab ich hier im Forum einen eigenartigen Effekt:
Ich schreib nen Beitrag und will ihn ohne Vorschau absenden. Da verzweigt das Teil wieder auf die Login-Maske. Ich habs dann mal versucht, über die Vorschau zu gehen, da gings einwandfrei. Doch durchgängig scheint diese Methode auch nicht zu sein, wie ich grad eben bemerkt hab. Auch über Vorschau kanns passieren, daß ich auf die Login-Maske komm, obwohl ich ja eingeloggt sein muß.

Hat jemand ne Idee, was die Ursache dafür sein könnte?

Schlumpi
My home is my Schnauferl...

Benutzeravatar
olliH
Rennmechaniker
Beiträge: 1293
Registriert: Do 19.06.2003 19:52
Wohnort: WW
Kontaktdaten:

Beitragvon olliH » So 07.11.2004 10:49

Das klingt abgeschalteten Cookies!

Schau mal in den Optionen unter Privacy (Englische Version) nach der Einstellung für Cookies.
Erfahrung ist das, was man zu haben glaubt, bevor man anfängt, mehr davon zu erwerben. Zitat Bernt Spiegel

Benutzeravatar
Schlumpi
Lehrling
Beiträge: 163
Registriert: Di 17.07.2001 12:00
Wohnort: 83623 Dietramszell
Kontaktdaten:

Beitragvon Schlumpi » So 07.11.2004 11:18

Servus Olli,

hab ich gleich nachgeschaut, obowhl ich der Meinung war, daß Cookies zugelassen würden. So war es denn auch.

Hat sonst jemand irgendwelche Ideen?

Schlumpi
My home is my Schnauferl...

U.we
Geselle
Beiträge: 500
Registriert: Mi 02.07.2003 10:03
Wohnort: 795xx LÖ

Beitragvon U.we » Mo 08.11.2004 11:22

Lösch mal den Cache und was das sonst noch an altem Schrott rumliegt. So ein Phänomen hatte ich auch schon, hab aber keine Ahnung was ausser Geduld und Aussitzen letztendlich geholfen hat. :wink:

Grüssli,
Uwe

Bernd
Werksingenieur
Beiträge: 1144
Registriert: Di 17.07.2001 12:00
Wohnort: Vordertaunus

Beitragvon Bernd » Mo 08.11.2004 11:33

Hatte ich auch mal (mit Mozilla / Firefox) und es hat sich irgendwann von selbst erledigt - konnte auch nicht herausfinden warum :nixw:
Friesische Grüße

Bernd


Bremsen ist die Umwandlung hochwertiger Geschwindigkeit in sinnlose Wärme.


Zurück zu „Alles zum Forum“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast