html

Beschwerden bitte hier abgeben ;-)

Moderatoren: Moderatoren, freeMOF.de-Administratoren

Skotty
freeMOF Champ
Beiträge: 9414
Registriert: Fr 06.07.2001 12:00
Wohnort: Messecity

html

Beitragvon Skotty » Fr 24.03.2006 11:45

wie kann ich hier ein Wort durchgestrichen darstellen?

Gegoogelt habe ich schon, finde aber nicht das richtige
Skotty
Sieger der Bergwertung Col de Turini 2006

Nett kann ich auch, bringt aber nichts

Holgi
Moderator Motorräder
Beiträge: 8914
Registriert: Do 12.07.2001 12:00

Beitragvon Holgi » Fr 24.03.2006 11:52


Benutzeravatar
simply black
Moderator Sicherheit und Erfahrung
Beiträge: 2375
Registriert: Di 14.09.2004 08:21
Wohnort: Weserbergland
Kontaktdaten:

Beitragvon simply black » Fr 24.03.2006 11:56

[s] Scheiße [/s]
<s> Scheiße</s>

http://www.freemof.de/forum/faq.php?mode=bbcode

Der rest müßte aktiviert werden, wenn es überhaupt geht

Paul
Zuletzt geändert von simply black am Fr 24.03.2006 12:01, insgesamt 1-mal geändert.
Eigentlich bin ich ein netter Kerl, und wenn ich Freunde hätte, könnten die das bestätigen.

Für Freude am Gucken:
http://www.christographics.de

Skotty
freeMOF Champ
Beiträge: 9414
Registriert: Fr 06.07.2001 12:00
Wohnort: Messecity

Beitragvon Skotty » Fr 24.03.2006 11:59

<S>durchgestrichen</S>

geht nicht, nach html hatte ich auch schon gesucht.

du denkst wohl ich wär nicht blöd
Skotty
Sieger der Bergwertung Col de Turini 2006

Nett kann ich auch, bringt aber nichts

Holgi
Moderator Motorräder
Beiträge: 8914
Registriert: Do 12.07.2001 12:00

Beitragvon Holgi » Fr 24.03.2006 11:59

:rotfl:

Hattich auch schon probiert :wink:

Benutzeravatar
wingevil
freeMOF Champ
Beiträge: 3031
Registriert: Fr 06.07.2001 12:00
Wohnort: Terra

Beitragvon wingevil » Fr 24.03.2006 12:03

die HTML-Tags waren schon richtig. Geht aber nicht hier im Forum, weil kein HTML (mehr) zugelassen ist. Auf normalen HTML-Seiten funzt dat.
nil omne


Benutzeravatar
Anja
Geselle
Beiträge: 415
Registriert: Fr 13.07.2001 12:00
Wohnort: 85... Nähe München

Beitragvon Anja » Fr 24.03.2006 14:13

Ich hab es mal mit vorangestelltem [code] probiert, geht auch nicht.
Leben heißt: Immer einmal mehr aufstehen als hinfallen.

Skotty
freeMOF Champ
Beiträge: 9414
Registriert: Fr 06.07.2001 12:00
Wohnort: Messecity

Beitragvon Skotty » Fr 24.03.2006 16:39

mein lieber grinsender KObolt, ich will nicht wissen wie es nicht geht sondern wie es funktioniert
Skotty
Sieger der Bergwertung Col de Turini 2006

Nett kann ich auch, bringt aber nichts

Benutzeravatar
HeinzH
Werksingenieur
Beiträge: 937
Registriert: Di 15.11.2005 14:07
Wohnort: 59469 Ense (N51 29.184 E7 58.323)
Kontaktdaten:

Beitragvon HeinzH » Fr 24.03.2006 16:54

Skotty hat geschrieben:mein lieber grinsender KObolt, ich will nicht wissen wie es nicht geht sondern wie es funktioniert

Nimm ´nen Edding!
Bild

Skotty
freeMOF Champ
Beiträge: 9414
Registriert: Fr 06.07.2001 12:00
Wohnort: Messecity

Beitragvon Skotty » Fr 24.03.2006 17:02

HeinzH hat geschrieben:
Skotty hat geschrieben:mein lieber grinsender KObolt, ich will nicht wissen wie es nicht geht sondern wie es funktioniert

Nimm ´nen Edding!


das war mein erster Versuch. Nun kann meine Frau nichts mehr auf ihrem Monitor erkennen und mault rum
Skotty
Sieger der Bergwertung Col de Turini 2006

Nett kann ich auch, bringt aber nichts

Benutzeravatar
HeinzH
Werksingenieur
Beiträge: 937
Registriert: Di 15.11.2005 14:07
Wohnort: 59469 Ense (N51 29.184 E7 58.323)
Kontaktdaten:

Beitragvon HeinzH » Fr 24.03.2006 17:05

Dann hast du die falsche Sorte genommen. Wasserlöslich muss er sein, nicht "Wasserfest".

Schönen Gruß an Antje: Mit WD40 geht das trotzdem wieder ab.
Bild


Zurück zu „Technische Probleme mit dem Forum?“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast