Ostersamstag im Norden

freemof-Treffen, Treffpunkte, Racing-4-fun und mehr...

Moderatoren: Moderatoren, Mod-Team Reisen und Treffen

Benutzeravatar
qtreiber
freeMOF Champ
Beiträge: 6949
Registriert: Di 10.07.2001 12:00
Wohnort: Ostfriesland

Beitragvon qtreiber » Do 24.03.2016 15:06

.... auch wenn die Tendenz für eine Teilnahme an der diesjährigen Ostertour nicht gut aussieht, habe ich vorsichtshalber die Kuh verladen. Ob die Batterie ihren Dienst versieht und den Monstermotor anwirft, weiß ich nicht. Bin aber guter Hoffnung. :P




Vorbereitung:
Bild



Danone ohne Scheibe und Spiegel in Lauerstellung:
Bild



Schwupp - und drin:
Bild



vorne fest:
Bild



hinten etwas in die Federn gezogen:
Bild


Startbereit.
Gruß Bernd (AUR)

LB
Geselle
Beiträge: 442
Registriert: Mo 31.08.2015 20:42
Wohnort: am Möhnesee

Beitragvon LB » Do 24.03.2016 15:16

das machst du zu gern, oder?


der Patinenrider 8)
Gruß vom Lutz

Benutzeravatar
qtreiber
freeMOF Champ
Beiträge: 6949
Registriert: Di 10.07.2001 12:00
Wohnort: Ostfriesland

Beitragvon qtreiber » Do 24.03.2016 15:21

mit allem drum und dran ist das in zehn Minuten erledigt. Den ausgebauten Sitz könntest du mir reintragen. :lol:
Gruß Bernd (AUR)

LB
Geselle
Beiträge: 442
Registriert: Mo 31.08.2015 20:42
Wohnort: am Möhnesee

Beitragvon LB » Do 24.03.2016 15:23

Boah, ich weiss noch genau, wie schwer die sind... :?
Gruß vom Lutz

Benutzeravatar
qtreiber
freeMOF Champ
Beiträge: 6949
Registriert: Di 10.07.2001 12:00
Wohnort: Ostfriesland

Beitragvon qtreiber » Do 24.03.2016 15:29

Rücken gerade lassen. :wink:


Die Einzelsitze gehen noch. Eine Sitzbank wollte ich keinesfalls haben. Die bekommst du nur mit drei Leute rein- und rausgewuchtet.
Gruß Bernd (AUR)

Benutzeravatar
Detlev
Moderator Motorräder
Beiträge: 5620
Registriert: Do 05.07.2001 12:00
Wohnort: 24819 Schläfrig-Holzbein

Beitragvon Detlev » Do 24.03.2016 18:13

qtreiber hat geschrieben:Ggf. baut Detlev einige neue Schwenker in die 2015er-Route ein?


Da denke ich gerne noch drüber nach.
Gruß,
Detlev

Benutzeravatar
Detlev
Moderator Motorräder
Beiträge: 5620
Registriert: Do 05.07.2001 12:00
Wohnort: 24819 Schläfrig-Holzbein

Beitragvon Detlev » Do 24.03.2016 20:09

So, neue Routen sind fertich.
Wer Bedarf hat, bitte PN mit aktueller Mailadresse.
Gruß,

Detlev

Benutzeravatar
Detlev
Moderator Motorräder
Beiträge: 5620
Registriert: Do 05.07.2001 12:00
Wohnort: 24819 Schläfrig-Holzbein

Beitragvon Detlev » Do 24.03.2016 20:13

Sonny hat geschrieben:
Da die Batterie heute morgen voll geladen eingebaut wurde, und das
Starterrelais nicht mal mehr anzog, fiel der Reifentermin und TÜV Termin
flach.

Damit ist die Tiger aus dem Rennen.

Das selbe Spiel wie letztes Jahr. Ich behaupte mal, dass Du mit einem supertollen Autmatikladegerät mit Refresh und Erhaltungsladung und allem Zipp und Zapp Deine Batterien über Winter tötest.

Ich kann jedem nur empfehlen, von diesen Ladegeräten die Pfoten zu lassen. Sie schaden den Batterien, mal kurz aufladen ist kein Thema, aber bitte nicht länger als 24 Stunden am Fahrzeugakku lassen.Auch wenn die Bedienungsanleitung was anderes behauptet.
Gruß,

Detlev

Benutzeravatar
qtreiber
freeMOF Champ
Beiträge: 6949
Registriert: Di 10.07.2001 12:00
Wohnort: Ostfriesland

Beitragvon qtreiber » Do 24.03.2016 21:03

Detlev hat geschrieben:..., aber bitte nicht länger als 24 Stunden am Fahrzeugakku lassen.

dann halten selbst BMW-Batterien viele Jahre.

Als ich noch vorsichtiger war, habe ich 1x im Monat für ~24 Stunden nachgeladen. Die letzten Jahre max. 2monatlich; eher weniger.


Wieviel Grad sagt dein Wetterbericht für Samstag voraus? :)
Gruß Bernd (AUR)

Benutzeravatar
Detlev
Moderator Motorräder
Beiträge: 5620
Registriert: Do 05.07.2001 12:00
Wohnort: 24819 Schläfrig-Holzbein

Beitragvon Detlev » Do 24.03.2016 21:32

Je nach Wetterfrosch 11-14°

Ich habe meine rot-weiße Reise-Q vorhin aus dem Winterschlaf geweckt.
Staubabdeckung runter, Batterietrennschalter zusammengedreht, Uhr gestellt, Benzinhühnchen auf, Choke, Anlasserknopf und: Brumm. Ladegerät? Wofür???
Achja, ein wenig Luft musste ich in die Reifen tun. Unzuverlässiges BMW-Geraffel, erst 24 Jahre alt und schon sowas...
Gruß,

Detlev

Benutzeravatar
Sonny
Moderator Motorräder
Beiträge: 2216
Registriert: Fr 06.07.2001 12:00
Wohnort: 22880 Wedel

Beitragvon Sonny » Do 24.03.2016 21:37

LB hat geschrieben:probier eine andere Batterie... Ich liebe ja die Procharger von Louis... 8) :)


Es war nicht nur die Batterie.
Nachdem ich mir spontan den Tag frei genommen habe, war mir der
Triumph Händler meines geringsten Misstrauens doch noch holt.
Durch trial and error wurde ein festgegammeltes Starterrelais,
2 korrodierte Crimpverbindungen und eine halb gehimmelte Batterie
diagnostiziert und behoben.
Dank einer Ausschlacht-Tiger in Reichweite, meines gütigen
Arbeitgebers und meiner, nicht unerheblichen, handwerklichen
Fähigkeiten, läuft zwar der Tiger, aber der TÜVler war nicht mehr
zu erreichen und die Reifenhändler schon im Osterurlaub.

Tiger läuft, es fehlen aber 6 Monate TÜV und die Reifen sind so fertig,
dass ich damit keine 300km mehr fahren werde, geschweige denn
das Risko eingehe für TÜV und Reifen 3 Punkte und 180,-€ Bußgeld
zu kassieren.

Ich muss morgen mal schauen, ob ich Tommy oder Uli ein Motorrad abschwatzen kann.

Lassen wir uns doch einfach überraschen, wenn ich also bis 11 Uhr nicht
bei Detlev auf dem Hof stehe, dann fahrt ruhig los. ;-)

:-D
CIAO for NOW

Sonny

keeler885
Werkstattauskehrer
Beiträge: 64
Registriert: So 22.04.2007 22:49
Wohnort: ...fast wbl, also eigentlich ziemlich dran

Beitragvon keeler885 » Do 24.03.2016 22:44

....boah, watt en los hier ?
...weil mama und papa gesundimäßig 2016 gegen die x-achse arbeiten, habe ich wegen erreichen der jahresfahrleistung pkw einfach nur beschlossen, ostern mit dem moped zu kommen. da zufällig ostern auf die oster-ausfahrt fiel und ich auf sa zeit habe, habe ich als alter sh-er nur gefragt, ob man da ohne navi und batterieladegeräte, die den dalai-lama rethorisch in den orbit jagen, mitfahren kann.

...

...ich hätt mich halt gefreut einige nasen wiederzusehen und detlevs``
mofas zu sehen.

...gruß an sonny, gruß an arne, gruß
an detlev...


...ach ja steffen - ich fahr gar keine triumphh mehr :D

...fahr morgen füh los, meld mich

...detlev, ich weiß wo dein haus wohnt :D

...vielleichts wirds ja was, auch ohne gps und bmw :P

Benutzeravatar
Arne
freeMOF Champ
Beiträge: 6179
Registriert: Fr 06.07.2001 12:00
Wohnort: 24576 But Brähmstädt

Beitragvon Arne » Do 24.03.2016 23:51

LB hat geschrieben:Irgenwie werden die Erkältungen immer hartnäckiger. Gefühlt hatte ich irgendeine Version immer, seit November 2015. Zumindestens die Nase laufen.


Und ich dachte schon ich bilde mir was ein. Bestimmt steckt die NSA dahinter. Oder die Illuminaten. 8)

Ist wirklich schlimmer geworden, oder?


qtreiber hat geschrieben:Ansonsten hatte ich bei den BMWs noch nie Probleme mit der Batterie.


Hmmm, die wievielte Bakterie ich jetzt wohl in der R habe? Ok, früher gerne die gebrauchten Kung-Lung-Kling-Klong-Ding-Dang von Jürgen, die hielten meist so ein, zwei Jahre bis das ABS wieder zickte, aber auch seit ich die Dinger neu Kaufe: Die letzte war jetzt nach fünf Jahren auch durch.

Wobei: Angesprungen ist sie ja immer, nur je nach Batteriezustand brauchte es ein oder zwei Neustarts bis das ABS auch mitkam. Ist aber besser geworden nach dem ich den kaputten Kohlenhalter vom Anlasser getauscht habe.
Grußsz, @rne

Die Ehre verpflichtet zur Sittlichkeit, der Ruhm noch mehr, die Macht am meisten. (Berthold Auerbach)

Benutzeravatar
qtreiber
freeMOF Champ
Beiträge: 6949
Registriert: Di 10.07.2001 12:00
Wohnort: Ostfriesland

Beitragvon qtreiber » Fr 25.03.2016 08:06

du hast ja auch ein uralt Moped und ein ABS der ersten Generation. H-Kennzeichen? :wink:

Bei den 11xx war es tatsächlich wichtiger die Batterie am Leben zu erhalten. Zu der Zeit habe ich in den Wintermonaten - siehe oben - 1x monatlich für 24 Stunden die Batterie an ein normales Ladegerät gehängt. Das ABS meiner Knall-Q und Ur-Danone war sofort nach dem Start immer einsatzbereit.

Die 12er kennen dieses "ABS-Problem" nach dem Start nicht, dafür fallen dort die Druckmodulatoren aus. 8)

Fünf Jahre sind für eine kleine Billigbatterie keine schlechte Laufzeit. Zehn sind besser.
Gruß Bernd (AUR)

Skotty
freeMOF Champ
Beiträge: 9413
Registriert: Fr 06.07.2001 12:00
Wohnort: Messecity

Beitragvon Skotty » Fr 25.03.2016 08:19

Mit der Batterie macht ihr mir ja Mut. Ich hatte meine den Winter über am Ladegerät. Da die Akkus der Pedelecs aufgeladen werden müssen, habe ich es gestern abgeklemmt
Skotty
Sieger der Bergwertung Col de Turini 2006

Nett kann ich auch, bringt aber nichts

Benutzeravatar
qtreiber
freeMOF Champ
Beiträge: 6949
Registriert: Di 10.07.2001 12:00
Wohnort: Ostfriesland

Beitragvon qtreiber » Fr 25.03.2016 08:27

bei deinem Modell besser als - zwischendurch - gar nicht angeklemmt.

Für die R1100RT hatte ich einen Winter auch noch das originale Ladegerät dauerhaft genutzt. Mangels Raum musste die Knall-Q diesen Winter draußen bleiben (Carport).


Übrigens, das Wetter wird gut. Einige Thermometer sollen an die 15 Grad klettern.
Gruß Bernd (AUR)

Skotty
freeMOF Champ
Beiträge: 9413
Registriert: Fr 06.07.2001 12:00
Wohnort: Messecity

Beitragvon Skotty » Fr 25.03.2016 09:37

Bei gutem Wetter werde ich ein bißchen Fahrrad fahren. Ich kann mich noch nicht aufraffen gleich zu Beginn der Saison 500 km Autobahn zu fahren
Skotty
Sieger der Bergwertung Col de Turini 2006

Nett kann ich auch, bringt aber nichts

Benutzeravatar
qtreiber
freeMOF Champ
Beiträge: 6949
Registriert: Di 10.07.2001 12:00
Wohnort: Ostfriesland

Beitragvon qtreiber » Fr 25.03.2016 09:42

Skotty hat geschrieben: 500 km Autobahn

wäre mir mit dem Moped auch zu heftig.

Wenn, mit Übernachtung und

damit

Bild
Gruß Bernd (AUR)

Benutzeravatar
qtreiber
freeMOF Champ
Beiträge: 6949
Registriert: Di 10.07.2001 12:00
Wohnort: Ostfriesland

Beitragvon qtreiber » Fr 25.03.2016 10:03

... Zusage ...,

werde Morgen dabei sein. Treffen bei Detlev.
Gruß Bernd (AUR)

LB
Geselle
Beiträge: 442
Registriert: Mo 31.08.2015 20:42
Wohnort: am Möhnesee

Beitragvon LB » Fr 25.03.2016 11:07

Detlev hat geschrieben:
Sonny hat geschrieben:
Da die Batterie heute morgen voll geladen eingebaut wurde, und das
Starterrelais nicht mal mehr anzog, fiel der Reifentermin und TÜV Termin
flach.

Damit ist die Tiger aus dem Rennen.

Das selbe Spiel wie letztes Jahr. Ich behaupte mal, dass Du mit einem supertollen Autmatikladegerät mit Refresh und Erhaltungsladung und allem Zipp und Zapp Deine Batterien über Winter tötest.

Ich kann jedem nur empfehlen, von diesen Ladegeräten die Pfoten zu lassen. Sie schaden den Batterien, mal kurz aufladen ist kein Thema, aber bitte nicht länger als 24 Stunden am Fahrzeugakku lassen.Auch wenn die Bedienungsanleitung was anderes behauptet.


Bei allem Respekt vor deinen bekannten schraubertechnischen Fähigkeiten. Ich habe mal auf dem Berg in den Dolos meine Batterie nur durch einmaliges Abwürgen geschrottet. Später sagte mir der Motorradschrauber in Deutschenhofen, jüngere Motorräder immer ruhig mit den billigsten Ladegeräten bei längerm Nichtnutzen dauerhaft laden. Dann halten sie am längsten. Dem habe ich das abgenommen.

Seitdem mache ich das mit dem billigsten Procharger von Louis. Alles gut, und durch die Entsulfatierung halten sie wohl noch länger.

Soll jeder so machen wie er meint...
:wink: :)
Gruß vom Lutz


Zurück zu „Treffen“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste