Vergaser Defekt ???? EILT

Vespa, Lambretta, Heinkel, Zündapp, und alles, was aus Plastik ist ...

Moderatoren: Moderatoren, Mod-Team Motorräder

chrisko
Frischling
Beiträge: 15
Registriert: Sa 02.08.2003 20:58

Vergaser Defekt ???? EILT

Beitragvon chrisko » Sa 02.08.2003 21:07

Hallo mein Pegasus solero springt nicht mehr an Anlasser dreht. was kann das sein ??? vielleicht der Vergaser ? Ich biite um rat wenn möglichst schnell danke .

wafi

Beitragvon wafi » Sa 02.08.2003 21:44

hm ein paar mehr Tip`s könntest du für ne Ferndiagnose schon geben. Wie sieht die Zündkerze aus? Gibt`s nen Zündfunken? Ganz blöde... ist Sprit im Tank? Sprithahn, falls vorhanden, offen? Mal anrollen lassen? Choke?

Peter

chrisko
Frischling
Beiträge: 15
Registriert: Sa 02.08.2003 20:58

Beitragvon chrisko » Sa 02.08.2003 23:22

Also der zündfunke kommt und spritt auch choke hat er nicht

Benutzeravatar
MiBo
Testfahrer
Beiträge: 1680
Registriert: Do 05.07.2001 12:00
Wohnort: 67574 Osthofen

Beitragvon MiBo » Sa 02.08.2003 23:33

Ahoi chrisko,
bei einem (verzeihung) Baumarktroller ist es wichtig erst mal zu wissen was da überhaupt verbaut wurde. Dein Roller hat einen Morini Motor drin. Morini liefert Motoren für viele verschiedene Hersteller als kompletten Satz, also inkl. Vergaser Elektronik usw. Im verbreiteteren Italjet Formula 50 AC ist dieser z.B. auch drinn. Damit könntest du mal ausgiebig googeln.
Zu deinem Problem: Anschieben ist ja nicht, deshalb die Standardsuche:

Zündfunke ist da, ist die Kerze nachmehrmaligem orgeln nass ?
Klingt er beim Orgeln wie immer, oder schwächelt er etwas ? Überbrücken!
Ich weiss nicht wo dieses Teil Luft ansaugt, aber ist dieser Zugang frei ?
Eigentlich müßte eine Startautomatik verbaut sein, klemmt diese evtl. ?
Auf gut Glück mal eine neue Kerze probieren schadet auch nicht.

Wenn du das durch hast, dann melde dich nochmal!
Best viewed with open eyes and a human brain ver. 1.0 or above.

Gruß

MiBo

chrisko
Frischling
Beiträge: 15
Registriert: Sa 02.08.2003 20:58

Beitragvon chrisko » Sa 02.08.2003 23:40

Also erstmal danke
ich hab heute eine neue Zündkerze eingebaut sie ist auch nass und beim anlassen schwächelt er nicht ich hab einen not starthilfe koffer benutzt er klingt auch ganz normal beim starten

viele grüße chrisko

chrisko
Frischling
Beiträge: 15
Registriert: Sa 02.08.2003 20:58

Beitragvon chrisko » Sa 02.08.2003 23:41

vergessen habe ich noch der luftfilter ist auch suber

Benutzeravatar
Holgo
Geselle
Beiträge: 388
Registriert: Di 03.09.2002 12:00
Wohnort: Berlin Ost

Beitragvon Holgo » So 03.08.2003 07:26

Moin,

was mir dazu noch einfällt als Ursache für die Startprobleme:

Gaszug verklemmt / Vergaser bleibt in geöffneter Stellung hängen.

Motor zieht Falschluft. Risse in der Verbindung zwischen Zyl. und Vergaser, oder einfach nur was abvibriert.

Kolbenfresser. Ist der Motor, als er das letzte Mal lief, mit seltsamen Geräuschen ausgegangen? War das Teil frisiert? Kein Zweitaktöl mehr drin oder Ölzufuhr verstopft?


Holgo

Benutzeravatar
Jens A.
Rennmechaniker
Beiträge: 1316
Registriert: So 19.08.2001 12:00
Wohnort: 91...aAdW
Kontaktdaten:

Beitragvon Jens A. » So 03.08.2003 10:23

Ich hab neulich bei nem freund den Vergaser ausgebaut, dann mit Druckluft alles durchgeblasen und wieder zusammen und rein gebaut.
jetzt läuft der Speedfight wieder richtig... :D
Und ich sah, und siehe, ein fahles Pferd. Und der daraufsaß, des Name hieß Tod, und die Hölle folgte ihm nach...

Benutzeravatar
Arne
freeMOF Champ
Beiträge: 6179
Registriert: Fr 06.07.2001 12:00
Wohnort: 24576 But Brähmstädt

Beitragvon Arne » So 03.08.2003 10:40

Ah ja, der gute alte Morini-Motor, geborener Suzuki! Eigentlich nicht der geborene Startverweigerer, da gab´s schlimmere!

Wie lange stand er? Kerze nass könnte auch alter, nicht mehr zündfähiger Sprit sein!

Die aus Taiwan-Produktion haben sich öfter mal die Zündspule zerbröselt, aber dann hätte er auch keinen Zündfunken mehr, scheidet von daher wohl aus!

Die Startautomatik war da eher unanfällig!

Wenn die Kerze hin ist wird´s mit dem anspringen latürnich nix! Und richtig sauber bekommt man die auch nicht mehr wenn sie ein mal abgesoffen war, zumindest nicht auf die Schnelle, am besten gleich noch ´ne neue nehmen! Irgenwann kamen die Dinger dann meist wieder! :wink:
Grußsz, @rne

Die Ehre verpflichtet zur Sittlichkeit, der Ruhm noch mehr, die Macht am meisten. (Berthold Auerbach)

Benutzeravatar
MiBo
Testfahrer
Beiträge: 1680
Registriert: Do 05.07.2001 12:00
Wohnort: 67574 Osthofen

Beitragvon MiBo » So 03.08.2003 11:03

:?: Das hab ich ach ned gwusst. Das Morinimotörchen ist ein ikuzuS Lizenzbau :?:
Das erklärt natürlich einiges....
Best viewed with open eyes and a human brain ver. 1.0 or above.



Gruß



MiBo

chrisko
Frischling
Beiträge: 15
Registriert: Sa 02.08.2003 20:58

Beitragvon chrisko » So 03.08.2003 11:12

danke für diese antworten
ich bau den vergaser mal aus und schau mal was mit ihm los ist

Benutzeravatar
Arne
freeMOF Champ
Beiträge: 6179
Registriert: Fr 06.07.2001 12:00
Wohnort: 24576 But Brähmstädt

Beitragvon Arne » So 03.08.2003 11:30

MiBo hat geschrieben::?: Das hab ich ach ned gwusst. Das Morinimotörchen ist ein ikuzuS Lizenzbau :?:
Das erklärt natürlich einiges....


Lese ich da jetzt etwa einen kätzerischen Unterton heraus? :wink: Es gab wirklich schlimmere! :roll:

Der liegende luftgekühlte Morini-Motor = Lizenz Suzuki, so u. a. in Derbi, Italjet, TGB usw.

Der Minarelli mit ligendem Zylinder ist nebenbei ´ne Yamaha-Lizenz - und zickte vor allem von der Vergaserabstimmung her saisonal heftig! Steckte z. B. in Aprilia, KTM, logischerweise MBK und den fast unzähligen Yamaha-Axis-Kopien aus den Baumärkten, z. B. Rex, Kreidler, ... !

@Chrisko: Stand der denn länger? Wenn ja würd´ ich vor allem auch den Sprit austauschen! Wenn nein würd´ ich mir die Mühe mit dem Vergaser sparen, die sind eher robust, und lieber noch ein paar Kerzen verschleissen! WEnn die Kerze nass ist kommt ja demnach Gemisch im Zylinder an! :wink:
Grußsz, @rne



Die Ehre verpflichtet zur Sittlichkeit, der Ruhm noch mehr, die Macht am meisten. (Berthold Auerbach)

Benutzeravatar
MiBo
Testfahrer
Beiträge: 1680
Registriert: Do 05.07.2001 12:00
Wohnort: 67574 Osthofen

Beitragvon MiBo » So 03.08.2003 11:55

Naja, das erklärt warum die Dinger, obwohl sie aus I kommen, meistens problemlos laufen....

@Chrisko: Bevor du den Versager raustust, könntest du auch mal das gute alte Startpilot probieren. Das hat schon manchem gehelft..
Best viewed with open eyes and a human brain ver. 1.0 or above.



Gruß



MiBo

chrisko
Frischling
Beiträge: 15
Registriert: Sa 02.08.2003 20:58

Beitragvon chrisko » So 03.08.2003 21:27

Ja der roller stand längere Zeit spritt wurde auch erneuert
Aus dem Vergaser ausgang zum luftfilter hin war benzin drin das ist nicht normal oder ??? unter dem haupt aus gang vom vergaser sind 2 kleine löcher wenn ich am gas drehe kommt aus dem rechten ein wenig benzin.
wenn die kerze einmal vabgesoffen ist kann ich die dann nicht mehr verwenden ?

Grüße Chrisko

chrisko
Frischling
Beiträge: 15
Registriert: Sa 02.08.2003 20:58

Beitragvon chrisko » So 03.08.2003 21:28

Ja der roller stand längere Zeit spritt wurde auch erneuert
Aus dem Vergaser ausgang zum luftfilter hin war benzin drin das ist nicht normal oder ??? unter dem haupt ausgang vom vergaser sind 2 kleine löcher wenn ich am gas drehe kommt aus dem rechten ein wenig benzin.
wenn die kerze einmal abgesoffen ist kann ich die dann nicht mehr verwenden ?

Grüße Chrisko

Benutzeravatar
Detlev
Moderator Motorräder
Beiträge: 5620
Registriert: Do 05.07.2001 12:00
Wohnort: 24819 Schläfrig-Holzbein

Beitragvon Detlev » So 03.08.2003 21:39

Liest sich wie :abgesoffen.
Also: Kerze raus und trocknen, oder neue Kerze bereitlegen, ohne Kerze mit Vollgas den Motor länger durchdrehen lassen.
Dann Kerze rein und :Rängtängtäng!
Gruß,
Detlev

Benutzeravatar
Baumax
Lehrling
Beiträge: 225
Registriert: So 01.09.2002 12:00
Wohnort: 80339 München

Beitragvon Baumax » So 03.08.2003 23:25

Also eigentlich hab ich ja garkeine Ahnung von Rollern. Aber das Problen, dass ein Roller nach längerer Standzeit nimmer angesprungen ist, hatte ich in Italien mit irgendsonem Piaggio-Automatikteil auch mal.
Hab mich dann mit nem Freund zusammen auf die Standardfehlersuche begeben. Ohne Effekt.

Es hat sich dann herausgestellt, dass die Vergasermembran trocken war, was bei dem Ding nach längerer Standzeit wohl normal war. Bei der Kiste hats gelangt, das Teil für fünf Minuten auf die .. äh .. linke Seite gleub ich, zu legen. Danach gings.

Aber der Tip wird wohl nicht viel helfen. Die zweite Möglichkeit, den Apparat zum laufen zu bewegen ist wohl der Einsatz von Starterspray. Wenn's dann nicht wieder lang rumsteht sollte es danach auch wieder ohne gehen...

Viel Erfolg beim basteln.

Max
Wenn Sie glauben, Sie hätten mich verstanden, dann habe ich mich falsch ausgedrückt.

Benutzeravatar
Arne
freeMOF Champ
Beiträge: 6179
Registriert: Fr 06.07.2001 12:00
Wohnort: 24576 But Brähmstädt

Beitragvon Arne » Mo 04.08.2003 11:46

Uuuuuh, längere Standzeit! Na dann musst Du den Gaser wohl doch mal öffnen! Und da drinnen kann´s sehr lekker aussehen nach längerer Standzeit! :roll: `Nen Versuch mit Startpilot wär´s wohl noch mal wert, aber wenn er anspringt heisst das dann noch lange nicht dass er auch anständig läuft, je nach dem wie´s da im Gaser jetzt so aussieht! :scares:
Grußsz, @rne



Die Ehre verpflichtet zur Sittlichkeit, der Ruhm noch mehr, die Macht am meisten. (Berthold Auerbach)

Benutzeravatar
Onlycookie
Moderator Motorräder
Beiträge: 3582
Registriert: Fr 20.07.2001 12:00
Wohnort: Untendrunter

Beitragvon Onlycookie » Mo 04.08.2003 11:48

Vergaser reinigen:

Man nehme Zitronensäure, spüle alles schön durch *eventuellkurzwirkenlassen* und
wische alles was erreichbar ist ab...
Dann mit Benzin nachspülen...

Die Säure ist gerade scharf genug, um den Dreck *geschmocktesbenzin*
zu lösen, aber nicht zu scharf für die Metalle...

Grüßle Mel...
I love deadlines. I like the whooshing sound they make as they fly by. (Douglas Adams)

Benutzeravatar
MiBo
Testfahrer
Beiträge: 1680
Registriert: Do 05.07.2001 12:00
Wohnort: 67574 Osthofen

Beitragvon MiBo » Mo 04.08.2003 12:20

Dieser Tipp wurde ihnen präsentiert von: Was die Grossmutter noch wusste...
Das unentbehrliche Handbuch für alle Lebenslagen.... :D
Best viewed with open eyes and a human brain ver. 1.0 or above.



Gruß



MiBo


Zurück zu „Motorroller“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast