Problem Suzuki GS 500 e Bj. 92

Moderatoren: Moderatoren, Mod-Team Motorräder

schobi
Geselle
Beiträge: 365
Registriert: Mi 18.07.2001 12:00
Wohnort: nicht nur in Tirol, jetzt auch BY

Beitragvon schobi » So 11.04.2010 12:24

Micha-Mille hat geschrieben:
Skotty hat geschrieben:das hattest Du bisher noch nicht probiert :shock:

mit Choke bin ich allerdings zum letzten Mal gefahren als ich noch ganz jung war


Gab es damals überhaupt schon Verbrennungsmotoren? ;-)


Klar,die haben damals Braunkohle VERBRANNT und damit die Wasserkessel geheizt.... :peep:
Aus den Alpen


Markus

Es gibt nichts schöneres, als dem Schweigen eines Dummkopfes zuzuhören....( Helmut Qualtinger )

Rudi L.
freeMOF Champ
Beiträge: 2640
Registriert: So 28.12.2008 19:04

Beitragvon Rudi L. » So 11.04.2010 12:27

Micha-Mille hat geschrieben:
Skotty hat geschrieben:das hattest Du bisher noch nicht probiert :shock:

mit Choke bin ich allerdings zum letzten Mal gefahren als ich noch ganz jung war


Gab es damals überhaupt schon Verbrennungsmotoren? ;-)



Wollte auch gerade was dazu schreiben.

Skotty lernte noch auf echten wasserdampfbetriebenen Kolbenmaschinen, er erzählt zuweilen auch von komischen schwarzen Musikscheiben, die sich mit 78u/min. drehen. :peep:

suzuki0507
Frischling
Beiträge: 9
Registriert: Sa 10.04.2010 09:38
Wohnort: Münchner Norden

Beitragvon suzuki0507 » So 11.04.2010 14:50

Skotty hat geschrieben:das hattest Du bisher noch nicht probiert :shock:

mit Choke bin ich allerdings zum letzten Mal gefahren als ich noch ganz jung war, heute bin ich nicht mehr ganz jung


Bin seitdem das Problem war nicht mehr gefahren..:oops: Bei uns schneit es. Und da ich dieses nette Forum gefunden hab, hab ich mir gedacht ich frage mal die Herren der Schöpfung :) :oops:

Micha-Mille

Beitragvon Micha-Mille » So 11.04.2010 17:08

suzuki0507 hat geschrieben:
Skotty hat geschrieben:das hattest Du bisher noch nicht probiert :shock:

mit Choke bin ich allerdings zum letzten Mal gefahren als ich noch ganz jung war, heute bin ich nicht mehr ganz jung


Bin seitdem das Problem war nicht mehr gefahren..:oops: Bei uns schneit es. Und da ich dieses nette Forum gefunden hab, hab ich mir gedacht ich frage mal die Herren der Schöpfung :) :oops:


Was denn? Ob es schneit? Nööö, schneit nicht... :-)

suzuki0507
Frischling
Beiträge: 9
Registriert: Sa 10.04.2010 09:38
Wohnort: Münchner Norden

Beitragvon suzuki0507 » So 11.04.2010 17:42

Micha-Mille hat geschrieben:
suzuki0507 hat geschrieben:
Skotty hat geschrieben:das hattest Du bisher noch nicht probiert :shock:

mit Choke bin ich allerdings zum letzten Mal gefahren als ich noch ganz jung war, heute bin ich nicht mehr ganz jung


Bin seitdem das Problem war nicht mehr gefahren..:oops: Bei uns schneit es. Und da ich dieses nette Forum gefunden hab, hab ich mir gedacht ich frage mal die Herren der Schöpfung :) :oops:


Was denn? Ob es schneit? Nööö, schneit nicht... :-)


Aber bei uns.. z. B. heute... Alpennähe hat sowas manchmal an sich :)

Benutzeravatar
K.K.
freeMOF Champ
Beiträge: 7664
Registriert: Di 17.07.2001 12:00

Beitragvon K.K. » So 11.04.2010 17:48

suzuki0507 hat geschrieben:Aber bei uns.. z. B. heute... Alpennähe hat sowas manchmal an sich :)

Kann sein. Habe eben Post eines lieben Bekloppten erhalten, der auf der Schwäbischen Alp wohnt. Er redet auch von Schneeflocken...
.
UN- V 990

jj
freeMOF Champ
Beiträge: 4015
Registriert: Di 17.07.2001 12:00
Wohnort: 71032 Boeblingen

Beitragvon jj » So 11.04.2010 18:08

K.K. hat geschrieben:der auf der Schwäbischen Alp wohnt. Er redet auch von Schneeflocken...

War. Nicht wohnt.
Ist wie bei Dir, du warst schon in den schönen Teilen Deutschlands, wohnst im Norden.
Laut Miracoli bin ich vier Personen

Benutzeravatar
K.K.
freeMOF Champ
Beiträge: 7664
Registriert: Di 17.07.2001 12:00

Beitragvon K.K. » So 11.04.2010 18:13

K.K. hat geschrieben:... eines lieben Bekloppten erhalten, der auf der Schwäbischen Alp spielt. ...


Besser so?
Grüßle aus dem allertiefsten Süden von Norddeutschland.
.
UN- V 990

jj
freeMOF Champ
Beiträge: 4015
Registriert: Di 17.07.2001 12:00
Wohnort: 71032 Boeblingen

Beitragvon jj » So 11.04.2010 18:14

K.K. hat geschrieben:
K.K. hat geschrieben:... eines lieben Bekloppten erhalten, der auf der Schwäbischen Alp spielt. ...

Besser so?
Grüßle aus dem allertiefsten Süden von Norddeutschland.

Gespielt habe ich im Schönbuch. Essen war ich auf der Schwäbischen Alb.
Laut Miracoli bin ich vier Personen

Benutzeravatar
K.K.
freeMOF Champ
Beiträge: 7664
Registriert: Di 17.07.2001 12:00

Beitragvon K.K. » So 11.04.2010 18:16

jj hat geschrieben:Gespielt habe ich im Schönbuch. Essen war ich auf der Schwäbischen Alb.

Futtern wie bei Muttern?
Hatte keine Zeit zum Spielen, mußte mich entspannen von nicht altersgemäßer Arbeit.
.
UN- V 990

Benutzeravatar
Walter Schmidt
Rennmechaniker
Beiträge: 1218
Registriert: Di 04.09.2001 12:00
Wohnort: 91220 Schnaittach

Beitragvon Walter Schmidt » So 11.04.2010 20:35

Ich habe auch so ein Teil, nur ein paar Jahre älter.

Auch an meiner Suzu (Bj.79) gibt es nur Choke an oder aus. Aber wenn ich mich nicht irre ist es beim fahren egal wenn man vergißt den Choke auszuschalten. Nur beim anhalten and er nächsten Ampel geht der Motor ggf. aus weil zu fett. Dann Choke in Normal = aus und weiter geht es seit 1979.

Also den Choke länger anlassen und gut ist es.


Gruß
Walter

suzuki0507
Frischling
Beiträge: 9
Registriert: Sa 10.04.2010 09:38
Wohnort: Münchner Norden

Lösung des Problems

Beitragvon suzuki0507 » So 25.04.2010 08:25

Hallo,
also ich hab zwischendurch immer wieder den Versuch gestartet mit meiner Suzi zu fahren und irgendwann wollte sie gar nimmer. Hab Sie dann von der Werkstatt meines Vertrauens ansehen lassen. Am Vergaser und Benzinschlauch wurde was gemacht, jetzt surrt sie wieder und ich bin glücklich :)

Benutzeravatar
Detlev
Moderator Motorräder
Beiträge: 5620
Registriert: Do 05.07.2001 12:00
Wohnort: 24819 Schläfrig-Holzbein

Beitragvon Detlev » So 25.04.2010 08:50

Na bitte!
Hoffentlich überschreitet die Werkstattrechnung nicht den Wert des Mopeds!
Gruß,
Detlev

Benutzeravatar
der Oelige
Lehrling
Beiträge: 186
Registriert: Sa 06.11.2004 23:45
Wohnort: mitten im Kohl

Beitragvon der Oelige » So 25.04.2010 10:29

Detlev hat geschrieben:Na bitte!
Hoffentlich überschreitet die Werkstattrechnung nicht den Wert des Mopeds!

Einer der Gründe, warum ich selber schraube. 8)
Gruß Thorsten

hoch im norden, hinter den deichen, bin ich geborn

Micha-Mille

Re: Lösung des Problems

Beitragvon Micha-Mille » So 25.04.2010 11:59

suzuki0507 hat geschrieben:jetzt surrt sie wieder und ich bin glücklich :)


Na prima! :-) Obwohl sich die Bezeichnung "Werkstatt des Vertrauens" an sich schon ausschließt. ;-)


Zurück zu „Suzuki“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste