so ein mist

Moderatoren: Moderatoren, Mod-Team Motorräder

fritzABG
Rennmechaniker
Beiträge: 1289
Registriert: So 07.10.2001 12:00
Wohnort: 04600 altenburg
Kontaktdaten:

so ein mist

Beitragvon fritzABG » Do 22.09.2005 11:50

nun ist doch tatsächlich nach 24tkm der erste defekt aufgetreten. :cry:
die tachoantriebswelle hat sich gestern verabschiedet. 8)


mfg der fritz

P.S.: ironie des schicksals, bin gestern innerorts geblitzt worden und habe null plan wie schnell ich war.
Bild

Holgi
Moderator Motorräder
Beiträge: 8911
Registriert: Do 12.07.2001 12:00

Re: so ein mist

Beitragvon Holgi » Do 22.09.2005 11:53

fritzABG hat geschrieben:nun ist doch tatsächlich nach 24tkm der erste defekt aufgetreten. :cry:
die tachoantriebswelle hat sich gestern verabschiedet. 8)


mfg der fritz

P.S.: ironie des schicksals, bin gestern innerorts geblitzt worden und habe null plan wie schnell ich war.


Hauptsache, Du hast Dich nicht auf die Klappe gelegt.
Es könnte sonst eine neue Stahlkrise eintreten, bei dem was in Dir inzwischen verbaut ist. :wink:

Klaus
Meister
Beiträge: 762
Registriert: Mo 16.07.2001 12:00
Wohnort: Südwesten

Beitragvon Klaus » Do 22.09.2005 12:02

Ist eine alte Kawasaki-Schwäche.
Aber das es bei Dir auftritt, ist ungewöhnlich. Ist die Welle doch kaum Belastungen durch höhere Drehzahlen ausgesetzt :nixw:

Klaus

Benutzeravatar
Muffel
Werksingenieur
Beiträge: 1035
Registriert: Di 04.09.2001 12:00
Wohnort: 91620 Reichardsroth
Kontaktdaten:

Beitragvon Muffel » Do 22.09.2005 12:10

Die Tachowellen ab Werk sind anscheinend nur für um die 20000 km Leistung gebaut. Bei meiner ersten FJ hielt die erste Tachwelle 15000, bei meiner zweiten 21000 km. Jetzt bei 96000 km ist immer noch die ausgewechselte drin. :lol:
Muffel
Denn Tourenfahren ist mein Ding! Bild

Julian
Lehrling
Beiträge: 243
Registriert: Mo 16.07.2001 12:00
Wohnort: MA, WI, jetzt Vorderpfalz

Re: so ein mist

Beitragvon Julian » Do 22.09.2005 12:54

fritzABG hat geschrieben:
P.S.: ironie des schicksals, bin gestern innerorts geblitzt worden und habe null plan wie schnell ich war.


Mit ein bischen Glück kriegst du das schriftlich mitgeteilt :mrgreen:

Grüße,
Julian
Bild
"Der äne ißt gern Leberwoscht, der anner geht gern in die Kärch" frei nach meinem Großvater

OnkelAchim

Re: so ein mist

Beitragvon OnkelAchim » Do 22.09.2005 13:17

Holgi hat geschrieben:Hauptsache, Du hast Dich nicht auf die Klappe gelegt.
Es könnte sonst eine neue Stahlkrise eintreten, bei dem was in Dir inzwischen verbaut ist. :wink:


das gäbe ein Auto weniger, das in China vom Band rollt.

Baerbel
Werksingenieur
Beiträge: 1199
Registriert: Di 10.07.2001 12:00
Wohnort: Oberfranken
Kontaktdaten:

Re: so ein mist

Beitragvon Baerbel » Do 22.09.2005 13:56

OnkelAchim hat geschrieben:
Holgi hat geschrieben:Hauptsache, Du hast Dich nicht auf die Klappe gelegt.
Es könnte sonst eine neue Stahlkrise eintreten, bei dem was in Dir inzwischen verbaut ist. :wink:


das gäbe ein Auto weniger, das in China vom Band rollt.


Ach :shock: Unser Ironman wurde aus Schina-Metall hergestellt?? Daher "ABG" - des ist Schinesisch und heißt soviel wie bei uns "DIN" !
OberhexistischeGrüsse
Bild
Bärbel

fritzABG
Rennmechaniker
Beiträge: 1289
Registriert: So 07.10.2001 12:00
Wohnort: 04600 altenburg
Kontaktdaten:

Re: so ein mist

Beitragvon fritzABG » Do 22.09.2005 14:11

Holgi hat geschrieben:Hauptsache, Du hast Dich nicht auf die Klappe gelegt.


warum sollte ich mich auf die klappe legen? so sehr hat es mich nicht erschreckt, das der tacho nicht mehr ging. :lol:

Holgi hat geschrieben:Es könnte sonst eine neue Stahlkrise eintreten, bei dem was in Dir inzwischen verbaut ist. :wink:


na, so viel ist es ja nu auch nicht. die paar schrauben und das bissel blech ;-)

@bärbelsche :twisted: :aetsch:


mfg der fritz
Bild

Benutzeravatar
Pittiplatsch
Lehrling
Beiträge: 221
Registriert: Do 09.10.2003 11:56
Wohnort: Markersdorf

Beitragvon Pittiplatsch » Do 22.09.2005 15:31

Bau einfach eine neue Welle ein und fertig. Die Alte ist wenige Sekunden vor dem Blitz ausgefallen(aufheben) Mit so einem Wiederspruch könntest du eventuell Glück haben. Wenn der Blitzmann allein im Auto saß ist es eh egal.
Jeder Fehler ist dafür da das man ihn nur einmal macht. Wer denselben Fehler zweimal macht ist bescheuert.

Benutzeravatar
Gene Simmons
Meister
Beiträge: 782
Registriert: Fr 20.07.2001 12:00
Wohnort: Im Schriesemer Tal.

Beitragvon Gene Simmons » Do 22.09.2005 15:45

Bei Suzuki hält ne Tachowelle bis 62000km. :oberl:

Und das, obwohl bei der Trude die Nadel immer sehr flott nach oben schnalzt... :P
Bild
Bild[/URL]

Benutzeravatar
Boris
Werksingenieur
Beiträge: 1041
Registriert: Fr 10.08.2001 12:00
Wohnort: 22337 Hamburg
Kontaktdaten:

Re: so ein mist

Beitragvon Boris » Do 22.09.2005 16:55

Julian hat geschrieben:
fritzABG hat geschrieben:
P.S.: ironie des schicksals, bin gestern innerorts geblitzt worden und habe null plan wie schnell ich war.


Mit ein bischen Glück kriegst du das schriftlich mitgeteilt :mrgreen:



Wenn nicht, weil nur von vorne geblitzt, solltest Du unbedingt zum Ordnungsamt gehen und nachfragen, wie schnell Du warst. :wink:
Gruß Boris

Querulant

fritzABG
Rennmechaniker
Beiträge: 1289
Registriert: So 07.10.2001 12:00
Wohnort: 04600 altenburg
Kontaktdaten:

Beitragvon fritzABG » Do 22.09.2005 17:30

Gene Simmons hat geschrieben:Und das, obwohl bei der Trude die Nadel immer sehr flott nach oben schnalzt... :P


BildBild


heidelzwerger humor 8)



mfg der fritz
Bild

sunmagic44
Werkstattauskehrer
Beiträge: 63
Registriert: Di 27.05.2003 12:02
Wohnort: Wiener Raum
Kontaktdaten:

Beitragvon sunmagic44 » Fr 23.09.2005 08:03

Meine Tachowelle hält scheint so ewig :roll:
Hab nur bei 69 tkm den Mitnehmer tauschen müssen - hat immer weniger angezeigt - stutzig geworden bin ich erst bei 120 aber 8.000 auf der Uhr

Yamaha lässt sich das Teil (wie alle anderen Trümmer) aber mit Gold aufwiegen

Gruß aus Wien
Gerwin

Benutzeravatar
Obhut
Testfahrer
Beiträge: 1585
Registriert: Di 10.07.2001 12:00
Wohnort: Bayreuth
Kontaktdaten:

Beitragvon Obhut » Fr 23.09.2005 09:51

Gene Simmons hat geschrieben:Bei Suzuki hält ne Tachowelle bis 62000km. :oberl:

Und das, obwohl bei der Trude die Nadel immer sehr flott nach oben schnalzt... :P


Stimmt nur teilweise, bei der 12er Bandit war sie auch noch bei 80.000 ok.
War halt auch gut eingefahren.
Bei der TDM suchte ich bisher vergebens nach einem Tachoantrieb jeglicher Art.
:nixw:
Bild

OnkelAchim

Beitragvon OnkelAchim » Fr 23.09.2005 10:11

das ist ein Loch im Tacho, musst mal schaun.
Da kommt dann die Luft rein und je schneller du fährst desto mehr Luft , logisch gelle.
Also ein luftbetriebener Tachoantrieb :roll:

fritzABG
Rennmechaniker
Beiträge: 1289
Registriert: So 07.10.2001 12:00
Wohnort: 04600 altenburg
Kontaktdaten:

Beitragvon fritzABG » Mo 16.04.2007 11:29

so langsam habe ich die schnauze voll von der karre. :wink:
nach 34tkm ist zu allem überfluß nun noch die scheinwerferglühlampe ins nirvana verschwunden. 3.99 für ne neue glühlampe ich glaub ich muß zur bank wegen kredit. :wink:
Bild

Stefan H.
Moderator Motorräder
Beiträge: 3095
Registriert: Do 02.08.2001 12:00

Beitragvon Stefan H. » Mo 16.04.2007 11:31

fritzABG hat geschrieben:nach 34tkm ist zu allem überfluß nun noch die scheinwerferglühlampe ins nirvana verschwunden. :wink:


Wirklich äußerst unzuverlässig, die Blaue - bei Aprilia halten die Scheinwerferbirnchen wenigstens über 39 tkm :wink:


Zurück zu „Kawasaki“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast